8) Le Forum 204-304free et l'Amicale 204-304 reprennent leurs activités et sorties régionales. Après l'apéro landais le 1 juin, la prochaine sortie aura lieu dans l'Eure le 20 juin. Et d'autres suivront. Reprenons notre vie d'avant, tout en restant prudents ! 8)

La recherche a retourné 478 résultats

par matflam
21 juin 2019, 08:11
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Merci à tous pour votre aide.
J'avais effectivement un problème d'isolation entre le contact mobile et le corps de l'allumage.
Tout est rentré dans l'ordre.
par matflam
13 juin 2019, 10:34
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Pour l'instant, si je débranche le - de la bobine, il n'y as plus de court circuit mais je pense que c'est normal?
par matflam
12 juin 2019, 14:27
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Non. Elle fait partie de l'allumeur. Elle n'est pas toujours nécessaire, mais on sait jamais. ça doit aussi fonctionner sans la rondelle ni l'agrafe. Une fois en place, le contact ne peut pas sortir. Il est maintenu par la languette-ressort. Il faut peut-être commencer par là, en retirant l'agrafe....
par matflam
12 juin 2019, 14:16
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Ok. Tu avances :wink: . Maintenant, il faut chercher ce qui peut faire un court-circuit entre le contact mobile (normalement isolé) et la masse. Regarde si tu ne vois rien d'anormal : fil dénudé qui touche le corps de l'allumeur ou une masse, à l'intérieur ou à l'extérieur. Puis tu refais la mesure...
par matflam
12 juin 2019, 12:36
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Je viens de brancher une lampe témoin entre le - de la bobine (qui va au condensateur) et la masse. Elle reste tout le temps éteinte que les vis platinées soient en contact ou pas. Le contact ente les 2 vis platinées étant ouvert, Je mesure 0 ohms entre le - de la bobine et chacune des 2 vis. C'est ...
par matflam
12 juin 2019, 11:30
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Michel16 a écrit :Il n'y a que 2 bornes sur la bobine, celle qui va à l'allumeur et celle qui vient du contact.

La première chose que je ferais, c'est de voir s'il y a du 12V entre la borne qui arrive du contact et la masse (mettre le contact).


Oui j'ai bien du 12V qui arrive sur la bobine
par matflam
12 juin 2019, 08:20
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

vogmike a écrit :Tu peu testé la continuité du câble qui va de la bobine a la tête de delco.
Michaël

Je l'ai testé. Il y a une certaine résistance que je retrouve également dans les autres câbles HT (ceux pour les bougies)
par matflam
11 juin 2019, 15:23
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

daz76 a écrit :Si le jus arrive bien à la borne + de la bobine

Est-ce que je dois avoir également du 12V à la borne moins? celle qui va vers le condensateur?
par matflam
11 juin 2019, 15:22
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Re: Ma 304 ne démarre plus, besoin d'aide

Bonjour matflam, je regarderai l’écart des vis platinés, le charbon de la tête de delco et nettoyage de celle ci plus le doigt d'allumeur. Michaël Bonjour et merci pour ta réponse. L’écartement des vis platinées est OK, lorsque je tourne le moteur à la main, je vois bien le contact puis l'écartemen...
par matflam
11 juin 2019, 13:00
Forum : Mécanique générale
Sujet : Ma 304 ne démarre plus, besoin d'aide
Réponses : 20
Vues : 2546

Ma 304 ne démarre plus, besoin d'aide

Bonjour à tous, depuis quelques semaines, ma 304 ne démarre plus et je ne m'en sorts pas.
Pouvez-vous m'aiguiller dans les tests à effectuer?
Je n'ai pas d'étincelles au bougies.
Je viens de changer le condensateur et j'ai fait un test avec une ancienne bobine.

Merci d'avance

Aller sur la recherche avancée