8) Le Forum 204/304free et l'Amicale 204-304 vous souhaitent une Bonne Année 2021 8)

Petit problème du forum

Tout ce qui est relatif au site.
Avatar de l’utilisateur
JP
Pompe à essence
Messages : 6106
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Petit problème du forum

Messagepar JP » 12 nov. 2020, 17:33

Salut depuis quelques jours j'ai des difficultés avec Chrome sur téléphone pour naviguer sur le site (c'est pour ça que je suis moins présent ! ) en particulier ça bogue avec les photos de pubs qui prennent tout l'écran et empêchent de lire le texte :kis
Ou parfois le menu clignote...
Suis je le seul ? Est-ce dû à mon navigateur ou au contraire un retard de mise à jour du forum ? :kis
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

DUFOUR J.Paul
Metteur au point de doubles corps
Messages : 101
Inscription : 20 oct. 2018, 11:08
Contact :

Re: Petit problème du forum

Messagepar DUFOUR J.Paul » 12 nov. 2020, 17:37

Il est vrai que la pub est assez grande sur les pages !! :grrr: :rrooll
http://amicale-204-304.com/ 204 CAB 69 Gris Claire 1158

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 6106
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Petit problème du forum

Messagepar JP » 12 nov. 2020, 18:46

Oui mais là c'est nouveau, la pub bloque le défilement du texte et en cache une partie. Autre anomalie apparue en même temps, je dois me reconnecter à chaque fois que j'ouvre la page...
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
TOF LE LION
Pompe à essence
Messages : 7563
Inscription : 23 juin 2013, 11:31
Contact :

Re: Petit problème du forum

Messagepar TOF LE LION » 12 nov. 2020, 18:52

JP a écrit :Oui mais là c'est nouveau, la pub bloque le défilement du texte et en cache une partie. Autre anomalie apparue en même temps, je dois me reconnecter à chaque fois que j'ouvre la page...


J'avais résolu le problème avec ad block (bloque pub) :wink: :nice
Christophe plus le seul basque de l'Amicale :start
n° 19
204,404,504,306 CAB
504 PU
Mob GL10
Honda CB 500 et 750 four, 250 G

Avatar de l’utilisateur
jmb304
Jantes Dunlop
Messages : 13949
Inscription : 02 juil. 2006, 22:45
Contact :

Re: Petit problème du forum

Messagepar jmb304 » 12 nov. 2020, 18:54

j'ai eu ce soucis de re/dé/connexion récurent :kis

Cela venait de Chrome, faut aller dans les paramètres de chrome et faire un réglage, mais je ne me rappelle plus exactement où :oops: :oops:
304 Coupé S 74 gris métal-304 Cab S 75 vert mousse
Honda 650 Gl Silverwing 83(Cafe-Racer)
Contact IdF Sud http://amicale-204-304.com/
Adhérent N°5

Avatar de l’utilisateur
max.9991
Pompe à huile
Messages : 4101
Inscription : 20 nov. 2014, 21:52
Contact :

Re: Petit problème du forum

Messagepar max.9991 » 12 nov. 2020, 19:02

Ras pour moi sur le tél.
Juste des ouvertures de pages lentes mais cela vaut aussi bien sur le tel que le pc
Jeanne - 204 Berline - Blanc Alaska - 07-01-1969
Adhérent n°182
Secrétaire/Trésorier Adjoint http://amicale-204-304.com/

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 7628
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 13 déc. 2020, 13:34

Le forum est vraiment lent :lol: .
Je peux pas publier 2 réponses en moins d'une seconde :
Forum_lent.png
Forum_lent.png (40.69 Kio) Consulté 1124 fois
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
Christian47
Pompe à essence
Messages : 5633
Inscription : 26 juin 2013, 21:05
Contact :

Re: Petit problème du forum

Messagepar Christian47 » 13 déc. 2020, 13:51

Jean-Paul a écrit :Le forum est vraiment lent :lol: .
Je peux pas publier 2 réponses en moins d'une seconde :
Forum_lent.png


Et si c'était toi qui est trop rapide.... :lol: :lol: :lol: :lol:
Moi, c'est Christian,
Adhérent Amicale N° 16

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 7628
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 13 déc. 2020, 14:47

Ah oui, pour une fois :lol:
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Revenir vers « Site 204/304 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité