8) C'est la rentrée aussi pour les salons. Le Forum 204.Free.fr et l'Amicale 204-304 seront présents à Auto Rétro Rouen les 18-19 Septembre, Automedon Le Bourget et Nogaro Classic Festival les 8-9 Octobre. Venez nombreux nous rencontrer. 8)

Petit problème du forum

Tout ce qui est relatif au site.
Avatar de l’utilisateur
jmb304
Kit Autobleu
Messages : 15490
Inscription : 02 juil. 2006, 22:45
Contact :

Re: Petit problème du forum

Messagepar jmb304 » 24 août 2020, 14:20

Pour améliorer la vitesse d’accès des post sur le forum, l'administrateur a été obligé d'enlever des filtres pour pouvoir travailler, c'est pour cela que vous avez vu apparaître des spams de sites peu recommandables :kis :kis

Veuillez excuser la gêne occasionnée :oops: :oops:

Le forum devrait de nouveau être plus rapide

Merci à vous

L’équipe des modérateurs et encore merci à Xavier qui gère et entretien le forum pour notre grand plaisir :nice :nice
304 Coupé S 74 gris métal-304 Cab S 75 vert mousse
Honda 650 Gl Silverwing 83(Cafe-Racer)
Contact IdF Sud http://amicale-204-304.com/
Adhérent N°5

Avatar de l’utilisateur
zebiggun
Pompe à essence
Messages : 6292
Inscription : 25 mai 2010, 20:37
Contact :

Re: Petit problème du forum

Messagepar zebiggun » 24 août 2020, 14:32

Merci pour l'info Jean-Marc et merci à Xavier pour la réactivité et le ménage,
ça fait une drôle d'impression de voir 5 post successif pour la promotion de sites pornos.

On est à l'abri nul part contre les malfaisants.
Adhérent N°4.
Francine : 204 "petits feux" du 21/06/66. N°6216368. Vert Antique 1107. Moteur XK "2pièces".

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9618
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 24 août 2020, 17:46

Oui, merci Xavier d'essayer d'améliorer la vitesse du forum :nice .
On imagine que c'est pas simple. Et merci de surveiller et repousser ces parasites, qui sont aussi très réactifs :kis .
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Avatar de l’utilisateur
bouyave
Jantes Dunlop
Messages : 14197
Inscription : 10 janv. 2002, 00:00
Contact :

Re: Petit problème du forum

Messagepar bouyave » 24 août 2020, 19:19

Polo en a profité pour se rincer l œil! :loll :loll
FRED
Contact IdF Nord http://amicale-204-304.com/
Ad N°28
204 Cab 67, 504 TI 76, 204 Cab 67, Willys MB 1944, 103MVL 306 Cab RG
La 204 ça déchire!

Avatar de l’utilisateur
Christian47
Pompe à essence
Messages : 6197
Inscription : 26 juin 2013, 21:05
Contact :

Re: Petit problème du forum

Messagepar Christian47 » 24 août 2020, 20:02

bouyave a écrit :Polo en a profité pour se rincer l œil! :loll :loll
FRED

Y a pas de petit profit :loop:
:lol: :lol: :lol: :lol:
Moi, c'est Christian,
Adhérent Amicale N° 16

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9618
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 24 août 2020, 20:48

N'importe quoi :roll: :lol: . J'ai même pas cliqué pour afficher les 5 sujets.
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Avatar de l’utilisateur
bouyave
Jantes Dunlop
Messages : 14197
Inscription : 10 janv. 2002, 00:00
Contact :

Re: Petit problème du forum

Messagepar bouyave » 24 août 2020, 20:50

:loll :loll :loll :loll
FRED
Contact IdF Nord http://amicale-204-304.com/
Ad N°28
204 Cab 67, 504 TI 76, 204 Cab 67, Willys MB 1944, 103MVL 306 Cab RG
La 204 ça déchire!

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9618
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 24 août 2020, 23:13

Aujourd'hui je suis vif. J'ai tout de suite vu que c'était pas po(u)r no(u)s. :lol:
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 9618
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 25 oct. 2020, 18:17

Salut,
Je viens de voir que certaines photos d'un message ont disparu, et pas d'autres.
C'est dans le tuto de Béatrice, dans le sujet "Remplacer les disques de frein" : http://boletus-satanas.org/bb/viewtopic ... 11#p150850

On voit que toutes les photos ont été déposées sur le forum de la même façon, comme il faut.
Béatrice a remarqué que le nom des fichiers des photos manquantes contient un accent.

Lors d'une mise à jour du forum, un réglage a peut-être changé.
C'est pas urgent, mais c'est peut-être faisable de remettre l'ancien réglage.
C'est surtout parce que ça concerne peut-être d'autres sujet.

De mon côté, dans les fichiers perso ou au travail, je n'utilise jamais les accents, parce que beaucoup d'outils informatiques sont américains et les accents de chaque pays ne sont pas bien gérés.
Je n'utilise même pas d'espace, car il et parfois remplacé par %20, mais pas toujours, et ça met le bazar aussi :kis .

Jean-Paul
204 berlines GL de 4/1966 et 10/1966, 204 Coupé de 6/1969,
504 GL de 11/1975, 205 de 8/1987, Espace III de 1/1998.

DomiL
Carrossier es ailes arrières
Messages : 399
Inscription : 09 janv. 2018, 19:08
Contact :

Re: Petit problème du forum

Messagepar DomiL » 25 oct. 2020, 19:22

+1
Moi aussi j'élimine accent et espace dans les noms de fichiers.
Les serveurs unix/linux et windows ne gèrent pas de manière homogène le noms et les chemins d'accès....
Berl 203 (1954) - [url]203.domisa.fr[/url]
Cab. 204 (1967) [url]204.domisa.fr[/url]
Berl 404 (1967)
Berl 104 (1974)
Cab 205 RG (1992)
Tracteur Babiole (1954)

Revenir vers « Site 204/304 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité