8) L'été est arrivé et on s'en est aperçu. Le Forum204free et L'Amicale 204-304 vous souhaitent de belles vacances au volant de vos 204 et 304. Ramenez nous de belles photos 8)

Petit problème du forum

Tout ce qui est relatif au site.
Avatar de l’utilisateur
Emm@nuel
Injecteur de pompe de reprise
Messages : 3719
Inscription : 25 juin 2013, 18:31
Contact :

Re: Petit problème du forum

Messagepar Emm@nuel » 15 sept. 2014, 13:41

xav a écrit :Hello all,
Ca arrive regulierement, le pb est que vous etes trop bavards :start



Bon, ça va, c'est pas moi en ce moment alors.....
Président de l'Amicale 204-304 http://www.amicale-204-304.com/
2o4 cab (Mars 1967) et 2o4 (Nov 1973)

Avatar de l’utilisateur
chrisclairac
Pompe à huile
Messages : 4722
Inscription : 26 juin 2013, 21:05
Contact :

Re: Petit problème du forum

Messagepar chrisclairac » 15 sept. 2014, 16:04

xav a écrit :Hello all,
Ca arrive regulierement, le pb est que vous etes trop bavards :start



En même temps un forum où personne n'écrit rien, c'est pas marrant :oops: :oops: , Si, Si , çà existe :lol: :lol:
Moi, c'est Christian, 304 S Mousse de 1976
Adhérent Amicale N° 16

Avatar de l’utilisateur
chrisclairac
Pompe à huile
Messages : 4722
Inscription : 26 juin 2013, 21:05
Contact :

Re: Petit problème du forum

Messagepar chrisclairac » 15 sept. 2014, 20:23

Ca recommence, plus d'avertissement des messages par le mail :013:
Moi, c'est Christian, 304 S Mousse de 1976
Adhérent Amicale N° 16

Avatar de l’utilisateur
jp5892
Pompe à essence
Messages : 9899
Inscription : 15 juin 2008, 13:14
Contact :

Re: Petit problème du forum

Messagepar jp5892 » 15 sept. 2014, 20:36

chrisclairac a écrit :Ca recommence, plus d'avertissement des messages par le mail :013:

si si, mais une bonne semaine plus tard... :(
Moi, c'est Jean-Yves
Amicale 204-304 : Membre N° 3 - Secrétaire
AVP : Membre N° 5211
Bérénice Cab S - Magnum break SL - GeRtrude 205 GR
Image - Image

Avatar de l’utilisateur
oliv972
Extracteur d'embrayage
Messages : 2531
Inscription : 02 mai 2007, 18:58
Contact :

Re: Petit problème du forum

Messagepar oliv972 » 16 sept. 2014, 17:28

Oui c'est vrai , vous êtres trop bavards, et puis en plus vous causez pour ne rien dire, et le pire c'est que vous le faites de votre bureau au travail. Ça c'est inadmissible !! :rr
- 204 GL berline 70 ( Rubinette ) - 304 break 72 -
Contact et référent de l' Amicale 204-304 Centre - N°14
Image

Avatar de l’utilisateur
Emm@nuel
Injecteur de pompe de reprise
Messages : 3719
Inscription : 25 juin 2013, 18:31
Contact :

Re: Petit problème du forum

Messagepar Emm@nuel » 30 sept. 2014, 08:08

Est ce que vous aussi les notifications de réponses se mettent dans les spams?? :reflex :reflex Depuis l'incident ça me fait ça...
Président de l'Amicale 204-304 http://www.amicale-204-304.com/
2o4 cab (Mars 1967) et 2o4 (Nov 1973)

Avatar de l’utilisateur
Christophe64
Moteur Diesel
Messages : 97
Inscription : 29 avr. 2014, 15:55
Contact :

Re: Petit problème du forum

Messagepar Christophe64 » 30 sept. 2014, 08:29

Moi aussi...
Peugeot 204 Cab 1967; Membre N°73

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5608
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 30 sept. 2014, 08:35

Non. Je reçois bien les notifications.
Mais elles allaient dans les spams pendant quelques jours, après avoir cliqué sur indésirable au lieu de supprimer.
(L'onglet n'est pas exactement à la même place selon la page de webmail Sfr utilisée).
J'ai ouvert le mail dans la boîte de spam et cliqué sur "non indésirable" ou quelque chose comme ça.

Mais chaque messagerie a ses propres règles.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
chrisclairac
Pompe à huile
Messages : 4722
Inscription : 26 juin 2013, 21:05
Contact :

Re: Petit problème du forum

Messagepar chrisclairac » 30 sept. 2014, 08:53

Moi ça fait plusieurs jours que je ne reçois plus les notification. Il faut que j'aille voir les indésirables, en fait comme ça ne marche plus j'ai pris l'habitude d'aller voir directement sur le forum, mais c'est vrai que je risque de passer à côté d'une réponse.
Moi, c'est Christian, 304 S Mousse de 1976
Adhérent Amicale N° 16

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5608
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Petit problème du forum

Messagepar Jean-Paul » 02 oct. 2014, 21:25

Quand tu affiches une notification dans les e-mails indésirables, est-ce qu'il n'y aurait pas moyen de dire qu'il n'est pas indésirable ?
La messagerie devrait se rappeler de ton choix.
C'est ce que j'ai fait avec SFR (après une fausse manip), sans me souvenir des détails.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Revenir vers « Site 204/304 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité