8) L'été est arrivé et on s'en est aperçu. Le Forum204free et L'Amicale 204-304 vous souhaitent de belles vacances au volant de vos 204 et 304. Ramenez nous de belles photos 8)

Problème électrique..

Batterie, dynamo, démarreur, alternateur, allumeur, bougies, bobine.
Franck b.82
Régleur de phare
Messages : 22
Inscription : 30 mai 2019, 22:17
Contact :

Re: Problème électrique..

Messagepar Franck b.82 » 06 juin 2019, 20:19

Je n'ai grillé que les codes phares et veilleuses...ouf !
Franck.204 berline 72
4L 1979
Honda 125 xls 79
205 de 91

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5707
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème électrique..

Messagepar Jean-Paul » 06 juin 2019, 21:01

Ok.
Dommage pour les lampes, mais c'est pas trop graves.

Je suis pas sûr, mais on dirait que tu confonds pont de diodes (redresseur) et régulateur.
Dans ces alternateurs, le pont de diodes est dans l'alternateur.
Et le régulateur commande l'excitation (le rotor ou inducteur). C'est pas comme une alimentation stabilisée après un pont de diodes.

N'hésite pas à montrer les schémas dont tu parles. On verra si c'est ok pour nos voitures.

On avait déjà parlé de schémas de régulateurs électroniques, mais ça fait bien longtemps et c'est pas simple à retrouver.

Jean-Paul
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Franck b.82
Régleur de phare
Messages : 22
Inscription : 30 mai 2019, 22:17
Contact :

Re: Problème électrique..

Messagepar Franck b.82 » 06 juin 2019, 22:21

Tu as raison, je me suis mal exprimé en effet, Quoi qu'il en soit je tâche de diffuser les schémas que j'ai !... enfin j'ai déjà du mal à mettre une photo !!
Franck.204 berline 72
4L 1979
Honda 125 xls 79
205 de 91

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5707
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème électrique..

Messagepar Jean-Paul » 07 juin 2019, 07:09

Ok. Pas de souci.
Pour les photos, essaie de suivre le tuto indiqué par jmb.
Demande de l'aide autour de toi si tu n'y arrives pas. Au début, c'est pas évident :wink: .
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
Michel16
Lion d'argent
Messages : 828
Inscription : 06 nov. 2012, 10:37
Contact :

Re: Problème électrique..

Messagepar Michel16 » 07 juin 2019, 09:17

Jean-Paul a écrit :Pour les photos, essaie de suivre le tuto indiqué par jmb.


Le tuto est ici
304S cabriolet de 1972
Citroën DS 23 IE Pallas de 1973
Mercedes SL280 de 1995
3008 GT EAT 8 de 2018
Eriba Familia de 1982

Revenir vers « Equipement électrique moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités