8) Le Forum 204-304free et l'Amicale 204-304 reprennent leurs activités et sorties régionales. Après l'apéro landais le 1 juin, la prochaine sortie aura lieu dans l'Eure le 20 juin. Et d'autres suivront. Reprenons notre vie d'avant, tout en restant prudents ! 8)

Ça ne veut pas démarrer

Batterie, dynamo, démarreur, alternateur, allumeur, bougies, bobine.
Tinà
Moteur Diesel
Messages : 60
Inscription : 04 janv. 2020, 21:23
Contact :

Ça ne veut pas démarrer

Messagepar Tinà » 30 juil. 2020, 21:03

Saluuut, ça fait un moment que je n'ai pas démarrer ma 304. Durant le confinement, j'ai profiter pour nettoyer mon Carbu, changer mes filtres essence avec le Tuyau, et j'ai mis une nouvelle vis platinée.
Aujourd'hui en démarrant, le moteur démarre mais en vain. L'essence monte, le Carbu "pisse" bien quand je mets un petit coup d'accélérateur.
Mais elle ne veut pas démarrer :loop: :kis
Je suis perdu, j'ai vérifié l'écartement de la vis, 0,40mm.
Où est le problème ?
Tinà, 304 SL Berline de 77. Madagascar

Avatar de l’utilisateur
daz76
Lion d'argent
Messages : 832
Inscription : 10 mai 2018, 00:08
Contact :

Re: Ça ne veut pas démarrer

Messagepar daz76 » 31 juil. 2020, 07:34

Y a t'il une étincelle aux bougies ?
Le rupteur est il bien isolé,
la tête de distribution est propre,
le charbon central est en place,
le condoléances est en bonne état,
304 S cabriolet beige bronze de 75
205 Cabriolet de 91
SAAB 99 de 75
125 dt de 75
membre n°374

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 5602
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Ça ne veut pas démarrer

Messagepar JP » 31 juil. 2020, 09:15

daz76 a écrit :le condoléances est en bonne état,

C'est un peu tôt David, elle n'est pas encore à la casse ! :lol:
(c'est le condensateur bien sûr)
Vérifie aussi si les fils de bougie n'ont pas été inversés lors de l'intervention sur l'allumage...
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
daz76
Lion d'argent
Messages : 832
Inscription : 10 mai 2018, 00:08
Contact :

Re: Ça ne veut pas démarrer

Messagepar daz76 » 31 juil. 2020, 11:07

Haaaaa cette écriture intuitive :loll
304 S cabriolet beige bronze de 75
205 Cabriolet de 91
SAAB 99 de 75
125 dt de 75
membre n°374

Tinà
Moteur Diesel
Messages : 60
Inscription : 04 janv. 2020, 21:23
Contact :

Re: Ça ne veut pas démarrer

Messagepar Tinà » 31 juil. 2020, 23:44

Aujourd'hui j'ai enlevé les bougies, elles sont humides et ça sent l'essence...je pense qu'elle n'ont pas donné des étincelles alors ?
Comment je les teste en fait ? Je les dévisse et je mets le contact ? Hihihi

J'ai aussi refait une vérification de la vis platinée et j'ai mis qlq coups de papier abrasif.

Concernant l'ordre des faisceaux, je suis certain que c'est OK. 1342

La tête de distribution ? Mmmh je vais voir et essayer de nettoyer au max.

Condensateur... Je ne l'ai pas vérifié celui là (à vérifier aussi, je pense que je vais en mettre un nouveau carrément)

Avant tout ce démontage, j'ai eu des problèmes de ralenti. Instable, le moteur s'arrête même à peine démarré. D'où le nettoyage Carbu.

Et maintenant je me retrouve face à un autre problème. Krrrrr
Tinà, 304 SL Berline de 77. Madagascar

Avatar de l’utilisateur
daz76
Lion d'argent
Messages : 832
Inscription : 10 mai 2018, 00:08
Contact :

Re: Ça ne veut pas démarrer

Messagepar daz76 » 01 août 2020, 08:27

Pour savoir si il y a une étincelle, au bout du fil de bougie, tu mets une bougie et tu la pose sur une masse,et tu mets le contact, tu vas vite voir si il y a une étincelle
Regarde bien si tu as le petit charbon central a l'intérieur de la tête d'allumeur, le serrort peut être cassé et il tombe ou quand on nettoie l'intérieur on peut le déloger.
Ce pourrai être aussi une bobinne d'allumage défectueuse le condensateur est aussi une bête capricieuse
La partie mobile de ton rupteur celle que tu branches sur le condensateur ne doit pas être à la masse
Bon courage :start
304 S cabriolet beige bronze de 75
205 Cabriolet de 91
SAAB 99 de 75
125 dt de 75
membre n°374

Tinà
Moteur Diesel
Messages : 60
Inscription : 04 janv. 2020, 21:23
Contact :

Re: Ça ne veut pas démarrer

Messagepar Tinà » 01 août 2020, 11:28

Ok, merci beaucoup :nice Je vais vérifier ces points après le déjeuner.
Tinà, 304 SL Berline de 77. Madagascar

Tinà
Moteur Diesel
Messages : 60
Inscription : 04 janv. 2020, 21:23
Contact :

Re: Ça ne veut pas démarrer

Messagepar Tinà » 01 août 2020, 20:19

Dernière vérification de l'après midi, le charbon de la tête de distribution est bien en place avec son ressort qui fonctionne bien d'après ma constatation.
J'ai vérifié aussi la sortie du rupteur si elle est bien isolée.
Je n'ai pas encore démarré le moteur, j'essaie demain.
Tinà, 304 SL Berline de 77. Madagascar

Tinà
Moteur Diesel
Messages : 60
Inscription : 04 janv. 2020, 21:23
Contact :

Re: Ça ne veut pas démarrer

Messagepar Tinà » 05 août 2020, 21:57

Hey, bon elle a enfin démarré :nice mais le problème était autre chose, c'était la vis de gicleur de ralenti du carburateur. Bizarre :reflex avant je n'avais aucun problème.

La vis serrée à fond comme d'habitude avait pourtant engendrée cette panne. Du coup on doit la desserrer de qlq tour pour éviter que le moteur ne s'éteigne pas. La vis est à changer ?
Tinà, 304 SL Berline de 77. Madagascar

Avatar de l’utilisateur
daz76
Lion d'argent
Messages : 832
Inscription : 10 mai 2018, 00:08
Contact :

Re: Ça ne veut pas démarrer

Messagepar daz76 » 06 août 2020, 08:07

Le préréglage de la vis est de la serrer à fond sans forcer, et de la desserrer de 2,5 tours, et ensuite tu ajustes le réglage
304 S cabriolet beige bronze de 75
205 Cabriolet de 91
SAAB 99 de 75
125 dt de 75
membre n°374

Revenir vers « Equipement électrique moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité