8) AUTOMEDON les 14 et 15 Octobre 2017. Nous serons présents avec une surprise unique et nous vous attendons nombreux sur notre stand 8)

Problème d'embrayage

Embrayage, boite de vitesse, transmission.
Avatar de l’utilisateur
François
Pompe à huile
Messages : 4016
Inscription : 07 mars 2002, 01:00
Contact :

Re: Problème d'embrayage

Messagepar François » 09 mai 2017, 21:08

Il y a le grand classique : disque monté à l'envers...
De toute façon un redémontage s'impose, j'en ai peur.
- 204 cab 69 - 204 break 73
- Moto : BMW K100RS 86 - Honda GL1000 77 -
Adhérent Amicale N°6

Avatar de l’utilisateur
Jean-Paul
Catalogue de pièces détachées
Messages : 3301
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème d'embrayage

Messagepar Jean-Paul » 09 mai 2017, 22:59

C'est bien une fourchette en tôle, sans la vis de réglage de la garde.
On voit bien la tige du récepteur bouger et pousser la fourchette.

Normalement, j'ai remonté le disque dans le bon sens.
D'ailleurs, on dirait que l'embrayage fonctionne, jusqu'à un certain point.

Je vais essayer d'expliquer les essais que j'ai fait ce soir.

J'ai démarré le moteur au point mort et avec la pédale d'embrayage enfoncée. Pas de souci.

Quand je relâche la pédale, toujours au point mort, le régime moteur chute.
On devine que quelque chose force à partir d'une certaine position, sans craquement ni bruit horrible.
Avec le ralenti un peu bas, le moteur cale.

La voiture ne bouge pas, parce qu'on est bien au point mort.

Comme on sent un point ou il y a une différence (ça force pas, puis ça force), j'en déduis que l'embrayage fonctionne :
Disque libre quand la pédale est enfoncée : le disque ne tourne pas
Disque solidaire du mécanisme quand la pédale est relachée : le disque tourne, et ici, ça force, alors que ça ne devrait pas.

Mais comme le disque est solidaire du pignon moteur, via les cannelures, j'en déduis que c'est le pignon moteur qui force.

Juste après avoir déposé l'ancien embrayage, on pouvait tourner le pignon moteur facilement à la main.
Il entraînait l'arbre de la boîte, au point mort, sans forcer.

On n'a pas vérifié que le pignon était bien libre après avoir changé le joint spi de carter et tout remonté.
Avec Béatrice, on pense qu'il faudrait d'abord déposer le nouvel embrayage et vérifier si le pignon moteur est bien libre.

Si le pignon force, on voit 2 possibilités :
- Le joint spi serre trop fort. C'est un joint orange acheté à Serie04 et Béatrice en a acheté 2 identiques.
On pourra essayer l'autre sur un autre pignon moteur.

- Le flasque 2072.05 derrière le pignon moteur est sorti de son logement et les languettes se sont décalées, ce qui fait une sur-épaisseur.

On n'a pas vérifié le jeu du pignon, pour voir s'il faut changer de cale d'épaisseur.
C'est pas bien (pas le temps), mais on a supposé que le joint papier était à peu près de la même épaisseur que l'ancien, et en tout cas pas trop fin, pour trop serrer le pignon entre le bloc et le carter.

Est-ce que cette analyse semble correcte ?
Vous avez une autre idée, pour le diagnostic, d'abord ?
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
JP
Catalogue de pièces détachées
Messages : 3268
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Problème d'embrayage

Messagepar JP » 10 mai 2017, 18:30

Dans un post récent il y avait eu un souci de joint spi qui "serrait" trop fort il me semble, mais je ne sais plus qui c'était... :oops:
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le nouveau break 204 Océan !
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Béacab1967
Lion d'argent
Messages : 943
Inscription : 11 févr. 2015, 09:47
Contact :

Re: Problème d'embrayage

Messagepar Béacab1967 » 10 mai 2017, 22:05

JP a écrit :Dans un post récent il y avait eu un souci de joint spi qui "serrait" trop fort il me semble, mais je ne sais plus qui c'était... :oops:

J'ai retrouvé le post, :wink:
http://www.boletus-satanas.org/bb/viewt ... 7&start=70
J'y avais répondu. Je ne sais pas si il a réussi le remontage de son embrayage et si ça fonctionne.
304 berline 70 Copine
204 berline 73 Blanc-Bleu
204 Cab 67 Lusette
204 berline GL 70 Marceline
204 berline 71 blanche
Adhérent N°118

Béacab1967
Lion d'argent
Messages : 943
Inscription : 11 févr. 2015, 09:47
Contact :

Re: Problème d'embrayage

Messagepar Béacab1967 » 10 mai 2017, 22:20

Emmanuel m'a donné une piste.
Ca peut-être la cale derrière le pignon moteur qui aurait bougé pendant le montage, ça ferait une surépaisseur.
Il faut bien maintenir le pignon moteur pendant la pose du carter, en le faisant tenir au fond, en mettant un Rilsan devant autour du vilebrequin.
On est bon pour tout redémonter.
C'est comme cela que l'on apprend :wink:
Après celui de blanc bleu, j'attaquerais celui de Marceline. L'embrayage patine.
Et celui de Copine, parfois, j'ai un peu de mal à passer les vitesses.
Elles vont toutes y passer :lol:
304 berline 70 Copine
204 berline 73 Blanc-Bleu
204 Cab 67 Lusette
204 berline GL 70 Marceline
204 berline 71 blanche
Adhérent N°118

Avatar de l’utilisateur
Jean-Paul
Catalogue de pièces détachées
Messages : 3301
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème d'embrayage

Messagepar Jean-Paul » 10 mai 2017, 22:46

Chez moi ? :roll:
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Béacab1967
Lion d'argent
Messages : 943
Inscription : 11 févr. 2015, 09:47
Contact :

Re: Problème d'embrayage

Messagepar Béacab1967 » 10 mai 2017, 23:13

Jean-Paul a écrit :Chez moi ? :roll:

Non Jean-Paul, rassures toi, la prochaine fois, c'est qui te déplaces :lol:
304 berline 70 Copine
204 berline 73 Blanc-Bleu
204 Cab 67 Lusette
204 berline GL 70 Marceline
204 berline 71 blanche
Adhérent N°118

Avatar de l’utilisateur
Jean-Paul
Catalogue de pièces détachées
Messages : 3301
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Problème d'embrayage

Messagepar Jean-Paul » 11 mai 2017, 09:01

:lol: :nice
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Béacab1967
Lion d'argent
Messages : 943
Inscription : 11 févr. 2015, 09:47
Contact :

Re: Problème d'embrayage

Messagepar Béacab1967 » 16 juil. 2017, 17:20

Le week end dernier, j'ai eu enfin le temps de m'occuper de Blanc Bleu qui était restée chez Jean-Paul.
J'ai tout démonté et avant de dévisser les vis le carter d'embrayage, sur le conseil de Jean-Paul, j'ai essayé de tourner le pignon moteur. Et c'est à ce moment là que l'on a compris ce qui n'allait pas. Il ne tournait pas. :roll:
C'est lorsque j'ai commencé à dévisser un peu chaque vis que j'ai réussi à le faire tourner. Conclusion mon problème ne venait pas de l'embrayage.
Il fallait pouvoir serrer les vis sans bloquer le pignon.
J'ai testé plusieurs solution en changeant de joint carter, pensant que j'allait en trouver un qui serait plus épais. Sans succès!! :grrr:
Au final j'ai fini par en mettre deux et là je pouvais serrer comme il faut sans bloquer le pignon. :smil
J'ai tout remonter et les vitesses passent sans problème.
Je ne sais pas si c'est la bonne solution, mais c'est la seule que j'ai trouvé.

Je ne sais pas non qu'elles pourraient être les conséquences de mettre un joint trop épais.
Quelqu'un pourrait me le dire ?
304 berline 70 Copine
204 berline 73 Blanc-Bleu
204 Cab 67 Lusette
204 berline GL 70 Marceline
204 berline 71 blanche
Adhérent N°118

Avatar de l’utilisateur
JP
Catalogue de pièces détachées
Messages : 3268
Inscription : 28 avr. 2001, 02:00
Contact :

Re: Problème d'embrayage

Messagepar JP » 18 juil. 2017, 10:23

Béacab1967 a écrit :Je ne sais pas non qu'elles pourraient être les conséquences de mettre un joint trop épais.
Quelqu'un pourrait me le dire ?

Du moment que tu ne le fumes pas... :loop:
Jean-Paul nous a expliqué tout ça dimanche, avec ses cales d'épaisseur égarées dans son stock :kis , effectivement la solution académique aurait été de mettre les bonnes cales.
En général on ne met jamais 2 joints dans un moteur, surtout parce que ça coûte 2 fois plus cher...
Du coup on n'a pas beaucoup de retour d'expérience, mais je ne vois pas pourquoi ça poserait problème.
D'ailleurs en plomberie beaucoup de pros mettent systématiquement 2 joints dans les raccords à collet battu, ça permet de s'affranchir des imperfections du collet.
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le nouveau break 204 Océan !
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Revenir vers « Transmission »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité