8) AUTOMEDON les 14 et 15 Octobre 2017. Nous serons présents avec une surprise unique et nous vous attendons nombreux sur notre stand 8)

Problème d'embrayage

Embrayage, boite de vitesse, transmission.
Avatar de l’utilisateur
TIpiER
Extracteur d'embrayage
Messages : 2964
Inscription : 24 févr. 2004, 21:08
Contact :

Re: Problème d'embrayage

Messagepar TIpiER » 11 août 2017, 07:39

JP a écrit :D'ailleurs en plomberie beaucoup de pros mettent systématiquement 2 joints dans les raccords à collet battu, ça permet de s'affranchir des imperfections du collet.

Ca permet surtout de compenser un filetage trop court par rapport à un taraudage trop long :kool:
A nous de vous faire préférer le Nord!
Capucine 304 Cabriolet
Titus 304 Break
et Féline 407 SW
Responsable des refabrications pour l'Amicale 204-304 Membre n°21

Avatar de l’utilisateur
dufilo
Metteur au point de doubles corps
Messages : 104
Inscription : 24 nov. 2016, 08:56
Contact :

Re: Problème d'embrayage

Messagepar dufilo » 30 août 2017, 11:27

Bonjour, j'ai le même probléme du réglage du jeu pignon.
Même en enlevant les cales de réglages, je n'avais plus de jeu du pignon. J'ai envisagé de mettre une 2nd joint de carter d'embrayage. Je suis donc allé chez Sxxxx04 en chercher un autre. Plusieurs épaisseurs dans les stocks en fonction des fournisseurs sont constatés variant entre 1mm et 1,15. Ce qui à priori n'expliquait complétement mon problème. Au retour j'ai mesuré l'épaisseur de mon premier joint ... et là surprise...il est d'épaisseur 0.35. Le remontage peut donc se poursuivre avec le joint de 1.15 acheté hier.

Jean-Paul a écrit :C'est bien une fourchette en tôle, sans la vis de réglage de la garde.
On voit bien la tige du récepteur bouger et pousser la fourchette.

Normalement, j'ai remonté le disque dans le bon sens.
D'ailleurs, on dirait que l'embrayage fonctionne, jusqu'à un certain point.

Je vais essayer d'expliquer les essais que j'ai fait ce soir.

J'ai démarré le moteur au point mort et avec la pédale d'embrayage enfoncée. Pas de souci.

Quand je relâche la pédale, toujours au point mort, le régime moteur chute.
On devine que quelque chose force à partir d'une certaine position, sans craquement ni bruit horrible.
Avec le ralenti un peu bas, le moteur cale.

La voiture ne bouge pas, parce qu'on est bien au point mort.

Comme on sent un point ou il y a une différence (ça force pas, puis ça force), j'en déduis que l'embrayage fonctionne :
Disque libre quand la pédale est enfoncée : le disque ne tourne pas
Disque solidaire du mécanisme quand la pédale est relachée : le disque tourne, et ici, ça force, alors que ça ne devrait pas.

Mais comme le disque est solidaire du pignon moteur, via les cannelures, j'en déduis que c'est le pignon moteur qui force.

Juste après avoir déposé l'ancien embrayage, on pouvait tourner le pignon moteur facilement à la main.
Il entraînait l'arbre de la boîte, au point mort, sans forcer.

On n'a pas vérifié que le pignon était bien libre après avoir changé le joint spi de carter et tout remonté.
Avec Béatrice, on pense qu'il faudrait d'abord déposer le nouvel embrayage et vérifier si le pignon moteur est bien libre.

Si le pignon force, on voit 2 possibilités :
- Le joint spi serre trop fort. C'est un joint orange acheté à Serie04 et Béatrice en a acheté 2 identiques.
On pourra essayer l'autre sur un autre pignon moteur.

- Le flasque 2072.05 derrière le pignon moteur est sorti de son logement et les languettes se sont décalées, ce qui fait une sur-épaisseur.

On n'a pas vérifié le jeu du pignon, pour voir s'il faut changer de cale d'épaisseur.
C'est pas bien (pas le temps), mais on a supposé que le joint papier était à peu près de la même épaisseur que l'ancien, et en tout cas pas trop fin, pour trop serrer le pignon entre le bloc et le carter.

Est-ce que cette analyse semble correcte ?
Vous avez une autre idée, pour le diagnostic, d'abord ?
204 berline 1971 - Ami8 break 1973 - 2CV special E 1982

Béacab1967
Lion d'argent
Messages : 965
Inscription : 11 févr. 2015, 09:47
Contact :

Re: Problème d'embrayage

Messagepar Béacab1967 » 30 août 2017, 17:54

dufilo a écrit :Bonjour, j'ai le même probléme du réglage du jeu pignon.
Même en enlevant les cales de réglages, je n'avais plus de jeu du pignon. J'ai envisagé de mettre une 2nd joint de carter d'embrayage. Je suis donc allé chez Sxxxx04 en chercher un autre. Plusieurs épaisseurs dans les stocks en fonction des fournisseurs sont constatés variant entre 1mm et 1,15. Ce qui à priori n'expliquait complétement mon problème. Au retour j'ai mesuré l'épaisseur de mon premier joint ... et là surprise...il est d'épaisseur 0.35. Le remontage peut donc se poursuivre avec le joint de 1.15 acheté hier.

Ton premier joint tu l'avais eu où ?
C'est étrange, celui que j'avais mis lors du premier remontage je l'avais acheté chez s....04 Et il était beaucoup plus épais que 0.35. certainement 1.15. J'ai était obligée d'en même deux, certainement parce que j'avais changé tout le mécanisme d'embrayage.
J'aurais bien aimé avoir des joints de différentes épaisseurs pour la prochaine fois.
304 berline 70 Copine
204 berline 73 Blanc-Bleu
204 Cab 67 Lusette
204 berline GL 70 Marceline
204 berline 71 blanche
Adhérent N°118

Avatar de l’utilisateur
dufilo
Metteur au point de doubles corps
Messages : 104
Inscription : 24 nov. 2016, 08:56
Contact :

Re: Problème d'embrayage

Messagepar dufilo » 30 août 2017, 18:15

Chez S...04 aussi. Donc, ils ont surement plusieurs sources d'appro (3 joints d'épaisseur et de couleur différente). Un seul joint de 1.15 a permis de retrouver un jeu avec les cales d'origine de 0.3. Ouf... Je préfère partager l'expérience pour les amicalistes qui commanderont cette référence (en commentaire à la commande, il faut demander une vérification de l'épaisseur). Pour info, j'ai changé la butée, le disque et repris la face broutée du volant. Le roulement à aiguilles pignon ne présentait pas d'usure.

Béacab1967 a écrit :Ton premier joint tu l'avais eu où ?
C'est étrange, celui que j'avais mis lors du premier remontage je l'avais acheté chez s....04 Et il était beaucoup plus épais que 0.35. certainement 1.15. J'ai était obligée d'en même deux, certainement parce que j'avais changé tout le mécanisme d'embrayage.
J'aurais bien aimé avoir des joints de différentes épaisseurs pour la prochaine fois.
204 berline 1971 - Ami8 break 1973 - 2CV special E 1982

Béacab1967
Lion d'argent
Messages : 965
Inscription : 11 févr. 2015, 09:47
Contact :

Re: Problème d'embrayage

Messagepar Béacab1967 » 30 août 2017, 18:22

dufilo a écrit :Chez S...04 aussi. Donc, ils ont surement plusieurs sources d'appro (3 joints d'épaisseur et de couleur différente). Un seul joint de 1.15 a permis de retrouver un jeu avec les cales d'origine de 0.3. Ouf... Je préfère partager l'expérience pour les amicalistes qui commanderont cette référence (en commentaire à la commande, il faut demander une vérification de l'épaisseur). Pour info, j'ai changé la butée, le disque et repris la face broutée du volant. Le roulement à aiguilles pignon ne présentait pas d'usure.

Merci pour cette info, c'est bon à savoir. Je pensais qu'il y avait qu'une épaisseur de joint chez S....04
304 berline 70 Copine
204 berline 73 Blanc-Bleu
204 Cab 67 Lusette
204 berline GL 70 Marceline
204 berline 71 blanche
Adhérent N°118

Avatar de l’utilisateur
dufilo
Metteur au point de doubles corps
Messages : 104
Inscription : 24 nov. 2016, 08:56
Contact :

Re: Problème d'embrayage

Messagepar dufilo » 30 août 2017, 18:33

Eux aussi, le pensaient. J'avais lu ton post, ce qui m'a mis la puce à l'oreille sur une dispersion d'épaisseur dans leurs appros. Je leur ai mis un message pour leur signaler qu'ils m'avaient fourni un joint de 0.35 à la première commande.
Voili voilou.
Béacab1967 a écrit :Merci pour cette info, c'est bon à savoir. Je pensais qu'il y avait qu'une épaisseur de joint chez S....04
204 berline 1971 - Ami8 break 1973 - 2CV special E 1982

Revenir vers « Transmission »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité