8) Le Forum 204-304free et l'Amicale 204-304 ont repris leurs activités et sorties régionales. Après l'apéro Landais et l'Eure en juin, puis la Gironde en juillet. On prépare les prochaines en Bretagne et au Pays Basque !. Reprenons notre vie d'avant, tout en restant prudents ! 8)

1 ère et 2éme vitesse qui ne passe pas

Embrayage, boite de vitesse, transmission.
NOWICKI Pascal
Moteur Diesel
Messages : 69
Inscription : 08 août 2019, 19:26
Contact :

1 ère et 2éme vitesse qui ne passe pas

Messagepar NOWICKI Pascal » 13 sept. 2020, 12:00

Bonjours a tous
Voila j'ai un petit souci avec le passage de mes vitesses. Après avoir changé la boite de vitesse sur ma Peugeot 304 coupé, je passe a l'arrêt moteur tournant la 3 ème, 4 ème, marche arrière, mais impossible le passage de la 1 ère et 2 ème. Alors évidemment j'ai besoin de l'aide d'un ou des experts en boite de vitesse. A savoir que le problème est identique moteur a l'arrêt. Je vous remercie d'avance pour vos réponses.

Pascal

NOWICKI Pascal
Moteur Diesel
Messages : 69
Inscription : 08 août 2019, 19:26
Contact :

Re: 1 ère et 2éme vitesse qui ne passe pas

Messagepar NOWICKI Pascal » 16 sept. 2020, 09:57

Bonjour messieurs

Comme personne n'a répondu a ma question , j'ai essayé de me débrouiller seul et voila comment j'ai procédé. Si cela peut servir. J'ai démonté le couvercle des commandes de vitesse , j'ai vu que les commandes intérieurs de la boite ne coulissées plus , donc impossible le passage de la première et 2 ème vitesse. J'ai pulvérisé de WD 40. J'ai laissé agir toute la nuit. Et le lendemain je suis parvenu a passer les vitesse a la main. J'ai tout remonté et miracle mes vitesses passent très bien . Voila si quelqu'un a le même problème pourquoi pas ne pas essayer ca. Et j'espère que je me suis fait comprendre. Pas évident d'expliquer.

Pascal

Avatar de l’utilisateur
jp5892
Jantes Dunlop
Messages : 10914
Inscription : 15 juin 2008, 13:14
Contact :

Re: 1 ère et 2éme vitesse qui ne passe pas

Messagepar jp5892 » 16 sept. 2020, 10:21

tellement simple... :nice
content que tu aies pu t'en sortir et merci d'avoir partagé ta solution.
Bonne route
Moi, c'est Jean-Yves
Amicale 204-304 : Membre N° 3 - Secrétaire
AVP : Membre N° 5211
Bérénice Cab S - Magnum break SL - GeRtrude 205 GR
Image - ImageImage

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 5756
Inscription : 28 avr. 2001, 02:00
Contact :

Re: 1 ère et 2éme vitesse qui ne passe pas

Messagepar JP » 16 sept. 2020, 10:31

Merci pour ton feedback ! :nice
Probablement une boîte qui est restée stockée longtemps ?
Désolé pour l'absence de réponse, pour ma part j'avais zappé ton post, ça arrive même quand on essaie d'être assidu ! :oops:
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 7190
Inscription : 13 oct. 2010, 22:12
Contact :

Re: 1 ère et 2éme vitesse qui ne passe pas

Messagepar Jean-Paul » 16 sept. 2020, 12:19

Merci pour ta réponse. On est certainement plusieurs à avoir lu ta question, mais on n'avait pas la réponse.
Du coup, ça devait être décevant. Bravo d'avoir eu cette initiative :nice .
J'espère que la boîte va bien fonctionner.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

NOWICKI Pascal
Moteur Diesel
Messages : 69
Inscription : 08 août 2019, 19:26
Contact :

Re: 1 ère et 2éme vitesse qui ne passe pas

Messagepar NOWICKI Pascal » 16 sept. 2020, 17:34

Je vous remercie pour vos messages mais ce n'est pas grave de ne pas avoir eu de réponse cela arrive. Du moment que ma petite réparation peut servir a quelqu'un a l'avenir j'en serais content.

Pascal

Revenir vers « Transmission »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité