8) Sortie Nationale du forum 204-304free et L'Amicale 204-304 du 30 Mai au 2 Juin. Encore un joli programme autour du Musée Peugeot de Sochaux pour fêter les 50 ans de la 304 8)

help ! "mamiegeo" a des problèmes de ralenti

Bloc, tubulures admission/échappement, pompe à essence, carburateur.
Avatar de l’utilisateur
jp5892
Pompe à essence
Messages : 9759
Inscription : 15 juin 2008, 13:14
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar jp5892 » 14 mars 2019, 21:16

vas voir ce sujet... (on ne sait jamais...)
viewtopic.php?f=4&t=13155
Moi, c'est Jean-Yves
Amicale 204-304 : Membre N° 3 - Secrétaire
AVP : Membre N° 5211
Bérénice Cab S - Magnum break SL - GeRtrude 205 GR
Image - Image

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5446
Inscription : 13 oct. 2010, 22:12
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar Jean-Paul » 14 mars 2019, 21:49

cyrilft a écrit :je ne sais plus quoi faire ça me désespère... :ccrry
encore merci pour votre aide à tous et les photos de Jean-paul.
Non, pas de panique :wink: . On a tous eu des coups de mou après avoir cru bien faire les choses et que ça se passe pas bien.
Tu devrais prendre quelques photos du carbu, un peu de chaque côté, pour qu'on regarde si on ne voit rien d'anormal.
Puis tu déposes le couvercle. Tu regardes si tu vois quelque chose qui ne va pas et tu prends d'autres photos, du dessus de la cuve et du dessous du couvercle, avec le joint papier, puis sans le joint.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 5446
Inscription : 13 oct. 2010, 22:12
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar Jean-Paul » 14 mars 2019, 22:23

cyrilft a écrit :mon carbu est un solex 34 pbisa 3. Celui sans la sortie dépression pour l'allumeur.
Plutôt 34 PBISA 4, alors :reflex
Avec l'enrichisseur, triangulaire, sur le côté. Là, je ne sais pas ce qui peut arriver s'il ne fonctionne pas bien.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
cyrilft
Moteur Diesel
Messages : 36
Inscription : 09 juil. 2016, 08:20
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar cyrilft » 15 mars 2019, 15:14

oui excuse moi jean-paul c'est une erreur de ma part c'est bien 34 pbisa 4... désolé
j’essaie de faire quelques photos ce weekend
" Mamie GEOT " ma 204 bleu myosotis d'août 1973. Photos ici viewtopic.php?f=25&t=11053

Avatar de l’utilisateur
JP
Pompe à huile
Messages : 4512
Inscription : 28 avr. 2001, 02:00
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar JP » 15 mars 2019, 16:08

Si c'est un PBSIA 4 avec enrichisseur (ou éconostat) alors celui-ci peut engendrer des soucis.
C'est un truc triangulaire fixé avec 3 vis sur le côté (en plus de la pompe de reprise).
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
cyrilft
Moteur Diesel
Messages : 36
Inscription : 09 juil. 2016, 08:20
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar cyrilft » 15 mars 2019, 17:19

JP oui c'est bien ça, il y a un truc triangulaire fixé avec 3 vis sur le côté...
si ce carbu déconne, j'ai de coté un 34 pbisa 14, pensez vous qu'il serait adaptable ? ce dernier a une sortie pour la dépression, mais mon allumeur n'en dispose pas...
je travail ce week-end, si je peux je fais quelques photos
" Mamie GEOT " ma 204 bleu myosotis d'août 1973. Photos ici viewtopic.php?f=25&t=11053

Avatar de l’utilisateur
JP
Pompe à huile
Messages : 4512
Inscription : 28 avr. 2001, 02:00
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar JP » 15 mars 2019, 18:06

Ce "truc" sert à enrichir le mélange à haut régime et pleine charge, grâce à la dépression qui tire une membrane qui elle-même ouvre une sorte de soupape qui amène de l'essence dans un gicleur.
Si cette membrane est HS (déssèchée) l'essence peut arriver quand on n'en veut pas... :kis
A vérifier donc...

181111 - membrane carbu 204 break AVP.jpg
181111 - membrane carbu 204 break AVP.jpg (134.94 Kio) Consulté 397 fois


La membrane n'est pas facile à trouver, provisoirement tu peux essayer de boucher le trou devant le "piston" qu'on voit sur la photo !

Sinon un autre carbu de 204-304 convient aussi, ne pas oublier le boucher le trou de dépression...
Le 34 PBSIA 14, c'est celui d'une 305 ?
A priori ça marche aussi, si tu le fais dis-le nous car il y a des réglages un peu différents.
Cabs : 2o4 70, 5o4 72, Alfa 68 et 75, Cox 77, Opel Speedster, CLK + le break 2o4 Océan
Motos : XL 250, MTX 200, Sherpa 350, Flandria

Avatar de l’utilisateur
cyrilft
Moteur Diesel
Messages : 36
Inscription : 09 juil. 2016, 08:20
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar cyrilft » 20 mars 2019, 21:44

Bonjour à tous,
me voila de retour. Je reprends à zéro l'alimentation carburant :
1 - re-démontage carbu ( nettoyage, ultrasons, commande pochette de joints neuf ) je viens de remonter le carbu.
2- nettoyage durite en dur puis remplacement des durites souples et filtre
3- démontage du réservoir. Il est plein de m.... :grrr: je reçois demain la durite de remplissage, obturateur de jauge,joint cuivre de vis de vidange,vis de jauge (au cas ou...), durites neuves etc...
ce weekend mise en œuvre du kit restom avec toutes les phases à respectées. Je vais devoir attendre 7 jours de séchage définitif pour voir le résultat :cry:

Avez-vous des conseils concernant la resto du réservoir. Méthode pour boucher les différents orifices ? comment faire sauter cette crépine :reflex :grrr: ? je serai vigilent et donnerai un coup de soufflette régulièrement dans la petite canalisation pour ne pas qu'elle se bouche.
Image
Image
Image
Image
Image
Image
" Mamie GEOT " ma 204 bleu myosotis d'août 1973. Photos ici viewtopic.php?f=25&t=11053

Avatar de l’utilisateur
fabrice1234
Carrossier es ailes arrières
Messages : 292
Inscription : 28 janv. 2019, 10:11
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar fabrice1234 » 21 mars 2019, 13:12

C'est dur d'échouer, mais c'est pire de n'avoir jamais essayé de réussir.

Peugeot 304 coupé S 1973 Blanc Alaska 80000kms
Adhérent n°435

Avatar de l’utilisateur
roge
Moteur Diesel
Messages : 27
Inscription : 23 janv. 2019, 18:23
Contact :

Re: help ! "mamiegeo" a des problèmes de ralenti

Messagepar roge » 03 avr. 2019, 12:58

Salut,

ton sujet me rappelle exactement ma situation ! probleme de carbu, fuite sous la pipe d'admission, impossible de démarrer... bref, la galère sans trop avoir d'idée.. mais les gars de l'assos sont super et plein de conseils..

Je suis donc également passé par la resto de mon réservoir au Restom... tout comme toi... Super produit, mais alors ca colle super bien et ca bouche tout !! J'ai moi aussi tenté les coups de soufflette réguliers pour éviter de boucher le filtre... mais cela n'a pas suffit... J'ai été obligé, après de nombreuses heures de galère, d'ouvrir le réservoir, de démonter le filtre, de ressouder un bout de tuyau qui était également bouché sur 10 cm... et de ressouder le trou que j'avais fait... S'il n'est pas trop tard, je te conseille de tenter avec des coups de soufflette mais après quelques minutes à jouer avec le réservoir pour bien diffuser le produit, pose le à l'envers afin que le surplus de produit ne vienne pas se coller dans le fond du réservoir et donc colmater la crépine !

Concernant, la fuite d'essence sous la pipe d'admission et le fait qu'elle ne démarre plus.. je suis toujours en stand-By.. j'ai une check-liste à réaliser et pour laquelle je dois toujours un retour aux personnes qui m'ont conseillé ! merci les gars au passage ! :nice

Je suis pour l'instant en train de changer les manchons de la pipe (conseil d'un mécano, ca ne peut pas faire de mal...) et un ami du forum doit passer chez moi pour tenter avec un autre carbu et confirmer ou pas si c'est bien lui la cause du problème...
Pour info, ce problème s'est également produit suite au nettoyage du carbu, de son changement de joint et du pointeau... (mais je ne retrouve plus l'ancien)... :grrr:
bon courage, j'attend la suite avec impatience :clin: !
France/Pas de Calais
304 S coupé jaune 1973
Monet Goyon 125cm3 Pullman

Revenir vers « Moteur et équipement moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité