8) Le Forum 204-304free et l'Amicale 204-304 reprennent leurs activités et sorties régionales. Après l'apéro landais le 1 juin, la prochaine sortie aura lieu dans l'Eure le 20 juin. Et d'autres suivront. Reprenons notre vie d'avant, tout en restant prudents ! 8)

Ma 304 coupé de 73

Présentation de ma 204/304 : sa vie, ses pannes, ses photos
Avatar de l’utilisateur
roge
Moteur Diesel
Messages : 97
Inscription : 23 janv. 2019, 18:23
Contact :

Re: Ma 304 coupé de 73

Messagepar roge » 29 juin 2020, 21:58

salut,

voici qq nouvelles.
J'ai reçu les diodes 4,5A, mais une fois reçues, les 8mm de diamètres choquent par rapport aux diodes en place... et entre temps j'ai vu que ce trio de diodes est vendu sous le nom de condensateur chez Serie04 pour 3/4 euros ! j'ai donc commandé ce trio !

Voici en photos l'ancien trio, le nouveau et la diode de remplacement...

20200624_Trio diodes_small.jpg
20200624_Trio diodes_small.jpg (116.45 Kio) Consulté 147 fois


Alors bizarrement c'est qu'en regardant sur les sites spécialisés en électronique, les diodes de cette taille (les petites) ne peuvent pas supporter plus de 1A... en tous cas j'en ai pas trouvé... donc mystère...
J'ai également changé les charbons :
20200624_Charbons_small.jpg
20200624_Charbons_small.jpg (110.14 Kio) Consulté 147 fois


Pour info, ces charbons vendus chez Serie04 sont un peu trop large, j'ai dû les poncer un peu. Le ressort est également trop gros et ne rentre pas dans le support. J'ai donc laissé les anciens ressorts !

Après ces modifs, à la mesure réalisée ce soir, l'alternateur semble charger car j'ai 13,9V à la sortie de l'alternateur et à la batterie moteur tournant (12,5V à la batterie moteur éteint). Toutefois, j'ai toujours 3,5V entre le fil EXC et la masse, et le voyant s'allume toujours très faiblement...
Toujours aussi ce claquement du régulateur lorsque je mets le contact..

NB : le trio de diode vendu chez série04 semble d'époque, livré dans son sachet d'époque et avec une notice SEV Marchal d'époque ... si un puriste
souhaite que je lui scanne.. ce sera avec plaisir ! :nice

Bonne soirée
Adhérent n°473
France/Pas de Calais
304 S coupé jaune 1973
Monet Goyon 125cm3 Pullman

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 6998
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ma 304 coupé de 73

Messagepar Jean-Paul » 29 juin 2020, 23:44

Merci pour ces infos :nice .
C'est vraiment bizarre cette histoire de diodes :reflex .

Oui, c'est toujours intéressant d'avoir la notice scannée.

Rien d'urgent.
Si pour que ça passe sur le forum, la résolution la rend illisible, je te donnerai mon adresse mail et je la mettrai sur un lien accessible aux adhérents de l'Amicale, avec d'autres docs.
Mais j'aurai pas trop le temps de m'en occuper dans l'immédiat.
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Avatar de l’utilisateur
roge
Moteur Diesel
Messages : 97
Inscription : 23 janv. 2019, 18:23
Contact :

Re: Ma 304 coupé de 73

Messagepar roge » 30 juin 2020, 11:21

OK, je scanne et je mets de côté.
Relance moi dès que tu en veux.
Adhérent n°473
France/Pas de Calais
304 S coupé jaune 1973
Monet Goyon 125cm3 Pullman

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 6998
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Ma 304 coupé de 73

Messagepar Jean-Paul » 30 juin 2020, 12:42

ok. Très bien :nice
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969

Revenir vers « Ma voiture »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité