8) C'est la rentrée aussi pour les salons. Le Forum 204.Free.fr et l'Amicale 204-304 seront présents à Auto Rétro Rouen les 18-19 Septembre, Automedon Le Bourget et Nogaro Classic Festival les 8-9 Octobre. Venez nombreux nous rencontrer. 8)

probleme demarrage a chaud

Forum sur la mécanique 204/304.
Avatar de l’utilisateur
jmb304
Kit Autobleu
Messages : 15490
Inscription : 02 juil. 2006, 22:45
Contact :

Messagepar jmb304 » 28 mars 2009, 22:26

OK, parce que déplacer la bobine sur une 204 ou 304, c'est facile, tu peux la mettre sur la tôle de l'aile près de l'allumeur, je pense que les fils qui lui amènent le jus, doivent être assez longs :nice
Je vais y réfléchir, je n'ai jamais de soucis pour l'instant mais c'est peut être une solution préventive :wink:
304 Coupé S 74 gris métal-304 Cab S 75 vert mousse
Honda 650 Gl Silverwing 83(Cafe-Racer)
Contact IdF Sud http://amicale-204-304.com/
Adhérent N°5

Avatar de l’utilisateur
MKI
Puits de science es 304
Messages : 2363
Inscription : 08 janv. 2005, 17:59
Contact :

Messagepar MKI » 29 mars 2009, 10:24

Pour être plus précis, c'est quand la bobine vieilli qu'elle devient sensible à la chaleur... :wink:
304 S Cab 75 et 204 GL 67
2cv AZLP 58, Dauphine 58, R8 63
504 TI 76, 104 Sundgau 78, 604 SRDt 82
Rodéo86, 306 Cab 96

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 6993
Inscription : 28 avr. 2001, 02:00
Contact :

Messagepar JP » 08 avr. 2009, 00:54

Dans le principe, une bobine n'est que 2 enroulements de fil de cuivre concentriques.
La dégradation (suite aux vibrations, surchauffe, etc.) peut affecter le vernis isolant des fils, ou fissurer un fil.
La dilatation thermique peut mettre en évidence ces défauts : perte de rendement électrqiue dans le 1er cas (court-circuit entre spires = diminution du nombre de spires utiles), ou panne totale dans le second (le courant ne passe plus). Et le phénomène disparaît à froid.

Une autre façon d'éviter la surchauffe de la bobine est d'utiliser un allumage électronique : moins de puissance électrique dissipée dans la bobine = moins de chauffe de celle-ci. Ma 204 en a un depuis 20 ans, sans aucun problème d'allumage. :nice

Avatar de l’utilisateur
BIGLIANI Bernard
Modérateur
Messages : 5293
Inscription : 04 févr. 2003, 18:02
Contact :

Messagepar BIGLIANI Bernard » 08 avr. 2009, 08:18

ça m'est arrivé l'été dernier... Impossible de redémarrer à chaud ! Bon, la bobine était celle d'origine donc je l'ai changée pour une Béru. Un peu plus chère mais tip-top comparée à une autre marque bien connu que j'ai ramenée chez mon revendeur (même symptômes mais ..neuve !!! :o ).
Vroum vroum pet pet

Avatar de l’utilisateur
François
Pompe à huile
Messages : 4363
Inscription : 07 mars 2002, 01:00
Contact :

Messagepar François » 08 avr. 2009, 09:27

A noter que les 204 jusqu'au début 70 avaient leur bobine fixée sur la joue d'aile justement.

Avatar de l’utilisateur
macego
Pipelette
Messages : 209
Inscription : 04 oct. 2010, 11:56
Contact :

Re: probleme demarrage a chaud

Messagepar macego » 27 oct. 2011, 14:13

hier gros bouchon pendant 45 mn sur la rocade Bordelaise
donc 45 mn a faire du 1ere seconde point mort 1ere seconde point mort etc etc etc
pas de surchauffe moteur, tout nickel, aiguille aux trois quarts du blanc, jamais dans le rouge
puis au bout de 40 mn , elle cale sans prevenir
j'ai du attendre 5mn sur la Bande d'arret d'urgence que ça refroidisse pour redémarrer
c'est long ; tres long 5 mn quand les ambulances et les pompiers déboulent derriere toi (car c'etait un accident tres grave 5km plus loin devant)
Donc, bizzare car bougies neuves , LDR a niveau, huile neuve, Filtre a huile neuf
une piste ? la bobine qui chauffe ?
Coupette 1972
Gironde

Avatar de l’utilisateur
JP
Pompe à essence
Messages : 6993
Inscription : 28 avr. 2001, 02:00
Contact :

Re: probleme demarrage a chaud

Messagepar JP » 27 oct. 2011, 14:43

macego a écrit :hier gros bouchon sur la rocade Bordelaise ,..., dans le rouge...


Un bouchon, du rouge, à Bordeaux, déjà c'est suspect :004: ?

Peut-être aussi un simple vapor lock...
C'est un double corps ou simple ?

Avatar de l’utilisateur
macego
Pipelette
Messages : 209
Inscription : 04 oct. 2010, 11:56
Contact :

Re: probleme demarrage a chaud

Messagepar macego » 27 oct. 2011, 15:29

Ah oui on se refait pas pour le rouge .. perso je suis plutot rioja espagnol mais ça fait loin pour ma 04
Alors , c'est un double corps (304S BO2 1973)
J'ai commandé une bobine Beru et un condensateur neufs (40 euros le tout)
Je vous tiens au jus (de raisins... j'anticipe..) dés que c'est changé ..
merci
Coupette 1972
Gironde

Avatar de l’utilisateur
BIGLIANI Bernard
Modérateur
Messages : 5293
Inscription : 04 févr. 2003, 18:02
Contact :

Re: probleme demarrage a chaud

Messagepar BIGLIANI Bernard » 27 oct. 2011, 15:45

Avec une bobine neuve tu seras tranquille de bonnes années :wink:
Il se peut aussi que ton carbu se soit engorgé, ça peut arriver. Ensuite il faut attendre que l'essence s'évapore un peu pour redémarrer. ça sentait la benzine ???
Vroum vroum pet pet

Avatar de l’utilisateur
macego
Pipelette
Messages : 209
Inscription : 04 oct. 2010, 11:56
Contact :

Re: probleme demarrage a chaud

Messagepar macego » 30 oct. 2011, 10:40

non pas d'odeur exagérée de Benzine ;
Coupette 1972
Gironde

Revenir vers « Mécanique générale »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité