8) L’été pointe son nez et nous retrouvons un peu plus de liberté. Les sorties et Salons régionaux reprennent : Salon de Reims ce WE, la Baladeure (le 26/06) et l’Apéro Landais (le 10/07). Un bel été à tous au volant de vos voitures préférées 8)


Branchement tableau de bord

Tableau de bord, projecteurs, clignotants, faisceaux, fusibles, avertisseurs.
Guillou87
Moteur Diesel
Messages : 78
Inscription : 02 juil. 2012, 11:48
Contact :

Branchement tableau de bord

Messagepar Guillou87 » 09 juin 2021, 14:37

Bonjour à tous.

Je viens vous demander de l'aide pour ma 204, surnommée "Eau vive" dans des épisodes précédents.
Elle est d'avril 67 avec, donc, le premier tableau de bord.
J'ai beau essayer de décortiquer au mieux le schéma électrique, pourtant si simple, j'ai l'impression de ne pas avoir encore tout bien branché.
Pour résumer, j'ai constaté, lorsque j'ai commencé à la faire rouler, un problème de manque de charge.
La dynamo et le régulateur (neuf d'époque) ont été contrôlés et révisés chez un spécialiste en électricité auto (M. Aupetit) à Thiviers (Dordogne), réputé compétent sur les voitures anciennes.
Suite à cela, la charge est devenue correcte au ralenti, mais dépassait le "damier" centrale au tableau dès la montée en régime.
Je suis retourné chez mon bonhomme qui a revérifié sur la voiture les charges etc... et n'a rien détecté de suspect.
Il m'a suggéré un problème de masse au tableau de bord, ce qui est plausible dans la mesure où l'indicateur de niveau d'essence déconne également. Malgré un flotteur neuf, il m'indique un plein au 3/4 alors que le réservoir est plein, et après une consommation d'environ 10 litres, il indique un remplissage sous la moitié.
Au vu de tout cela, je viens donc vous demander si vous n'auriez pas un schéma clair et précis des branchements derrière le tableau, avec les N° de fils correspondants aux bonnes cosses.
Merci d'avance pour votre aide.

Thiéry

ps: je vais essayer de vous joindre un schéma de mon propre branchement.

Guillou87
Moteur Diesel
Messages : 78
Inscription : 02 juil. 2012, 11:48
Contact :

Re: Branchement tableau de bord

Messagepar Guillou87 » 10 juin 2021, 08:37

Enième tentative ...
Pièces jointes
schéma branchement 204 001.jpg
schéma branchement 204 001.jpg (154.96 Kio) Consulté 120 fois

Guillou87
Moteur Diesel
Messages : 78
Inscription : 02 juil. 2012, 11:48
Contact :

Re: Branchement tableau de bord

Messagepar Guillou87 » 10 juin 2021, 08:38

Un quart d'heure pour y arriver !

Merci Jean-Paul pour le conseil et bonne journée.

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 8320
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Branchement tableau de bord

Messagepar Jean-Paul » 10 juin 2021, 10:10

Ok.
Il y a très longtemps j'ai noté ça :
Combine_1966.png
Combine_1966.png (7.86 Kio) Consulté 113 fois


C'est vu de devant, par transparence, avant de tout débrancher.
Mais aujourd'hui, sans le combiné sous les yeux, je ne comprends pas tout :reflex .
On dirait que 29 et le fil qui part vers la droite étaient reliés sur des cosses reliées entre elles.

Je crois que c'était un combiné Jaeger.
Les cosses des récepteurs "carburant" et "batterie" ne sont pas forcément exactement au même endroit selon les modèles.

Le schéma électrique peut aider aussi (voir RTA).

Ce qui peut aider :
Le récepteur de jauge de carburant a 3 fils : une masse (via une vis de fixation), un + après contact (29, sur une cosse à 4 positions reliées entre elles) et le fil de la jauge (65).
Le récepteur du voltmètre a 2 fils : une masse (via une vis de fixation), un + après contact (29, via le fil relié à la cosse + du récepteur de jauge)

Une mauvaise masse au TdB ne peut pas faire monter l'aiguille du voltmètre trop haut.
Par contre, une mauvaise masse entre la dynamo et la patte de fixation du régulateur peut faire ça.

Si ton aiguille monte trop haut, il faut mesurer la tension entre + et - de la dynamo, en accélérant.
Et pareil sur la batterie.
Il n'y a pas la même valeur, mais ça ne doit pas dépasser 14,5 V ou à peine plus.
Sinon, vérifier la masse entre la dynamo et le régulateur.
Le régulateur peut être HS.

Pour le récepteur de jauge de carburant, la longueur et la forme de la tige du flotteur est adaptée au réservoir des 204 et 304.
Il y a des jauges qui ressemblent, mais pour d'autres voitures. Ça ne donne pas une bonne indication.

Jean-Paul
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969, 504 GL de 11/1975

Guillou87
Moteur Diesel
Messages : 78
Inscription : 02 juil. 2012, 11:48
Contact :

Re: Branchement tableau de bord

Messagepar Guillou87 » 11 juin 2021, 09:17

Bonjour Jean-Paul

Merci pour tes renseignements.
J'avoue franchement que sans avoir le compteur sous les yeux, tout ça me parait bien complexe ...
Si en plus les branchements varient selon les années, et sur le même modèle, ça ne simplifie pas les choses, d'autant que je n'ai jamais été doué en électricité (je prends le jus rien qu'en regardant un fil ...).
Je vais carrément imprimer ton mail et vérifier sur place, à la fin du mois.
Concernant le régulateur, il est neuf et d'époque, testé par le spécialiste, ainsi que la dynamo (révisée, changement des charbons et paliers): tout est ok de ce coté.
Merci encore et je te tiendrai au courant.

Bon week-end.

Avatar de l’utilisateur
Jean-Paul
Pompe à essence
Messages : 8320
Inscription : 13 oct. 2010, 22:12
Contact :

Re: Branchement tableau de bord

Messagepar Jean-Paul » 11 juin 2021, 10:15

Oui, sans avoir le compteur sous les yeux j'ai du mal aussi :wink: .
J'ai un compteur Jaeger en réserve (ce n'est pas celui qui m'a servi a dessiner le schéma).
Et les cosses ne sont pas pas tout à fait au même endroit que sur mon dessin :reflex . J'ai peut-être mal dessiné à l'époque.

J'ai remarqué que certains récepteurs Jaeger et Véglia (jauge de carburant et batterie) n'ont pas les cosses au même endroit, alors qu'ils ont la même fonction.
Mais le principe est le même, avec les mêmes fils.

J'ai indiqué les branchements dans le texte, et ça c'est toujours pareil.

Lis bien tout ce que j'ai écrit et mesure les tensions toi-même.
On ne doit pas avoir une confiance aveugle dans des pièces neuves (d'époque ou récentes) ni dans ce que disent les "spécialistes".

Jean-Paul
204 GL de 4/1966 et 10/1966
204 Coupé de 6/1969, 504 GL de 11/1975

Guillou87
Moteur Diesel
Messages : 78
Inscription : 02 juil. 2012, 11:48
Contact :

Re: Branchement tableau de bord

Messagepar Guillou87 » 14 juin 2021, 15:25

Bonjour Jean-Paul

J'ai retrouvé dans mon portable une photo de mon compteur avec le branchement le plus récent; je ne m'en souvenais pas !

Je vais l'étudier avec tes explications en parallèle.

Je vais même tenter de le mettre en pièce jointe, si j'ai le temps pendant ma pause.

A plus.

Guillou87
Moteur Diesel
Messages : 78
Inscription : 02 juil. 2012, 11:48
Contact :

Re: Branchement tableau de bord

Messagepar Guillou87 » 14 juin 2021, 16:00

Bon j'ai essayé, mais la taille du fichier est trop importante; bin voyons !
Même en le comprimant, ça ne marche pas; conclusion, ça me gonfle, je laisse tomber...
Je vais donc essayer sur place avec tes explications.

merci encore et à bientôt.

Revenir vers « Equipement électrique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité